Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  CalendrierCalendrier  PublicationsPublications  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 Problème ralenti!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Problème ralenti!   Jeu 9 Avr - 21:24

voila, sur ma r9 gtl de 1984 je me suis apercu aujourd'hui que mon ralenti ne tien plus du tout!
j'ai démonté le carbu à par amant c'est pas ca
j'ai démonté ma pompe à ecsence c'est pas ca
j'ai changé mes faisceaux sauf celui de l'alumage et à par amant c'est pas ca non plus lol...
par contre aprés réflexion je me suis rappelé que j'ai changé mes bougies il y a quelques jours, ca peut venir de là?(sachant qu'elle à bien marchée hier)
j'ai aussi changé mon alternateur ce matin mais ce soir j'ai enlevé la masse de celui ci et sa change rien!
aidez moi à résoudre ce mistère svp
merci Laughing Laughing
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 21:25

Un dernier truc
comme j'ai tourné ma vis de richesse aussi pouvez vous me donné un réglage d'usine
merci!
Revenir en haut Aller en bas
Fab11Turbo
Stagiaire
Stagiaire
avatar

Masculin
Vierge Buffle
Nombre de messages : 643
Localisation : THIONVILLE (57)
Date d'inscription : 24/11/2007

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 21:31

GregWave a écrit:

j'ai démonté le carbu à par amant c'est pas ca
j'ai changé mes faisceaux sauf celui de l'alumage et à par amant c'est pas ca non plus lol...
Ce qui est sur déjà, c'est que t'es pas cocu lol!

Plus sérieusement, la vis de richesse se règle avec le contrôle pollution;il n'y a pas de règlage usine.
Revenir en haut Aller en bas
Wouamm
Débutant
Débutant
avatar

Masculin
Balance Singe
Nombre de messages : 150
Localisation : Pinpinland (69)
Emploi/loisirs : Mécano, informatique, et d'autres trucs / machins / choses....
Humeur : ?
Date d'inscription : 04/03/2009

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 21:45

Es ce que tu as soufflé le gicleur de ralenti ? Car si il est bouché, tu n'as plus de ralenti.
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 21:48

ba j'ai demonté les 2 gicleur que j'ai souflé...
Revenir en haut Aller en bas
Fab11Turbo
Stagiaire
Stagiaire
avatar

Masculin
Vierge Buffle
Nombre de messages : 643
Localisation : THIONVILLE (57)
Date d'inscription : 24/11/2007

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 22:31

Remontes les anciennes bougies si tu les as toujours.

C'est pas les mêmes que t'as monté ?
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Jeu 9 Avr - 23:17

c'est les mêmes,
peut etre kelle avaient un defaut.
je vais voir ca demain!
merci a+
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 7:54

j'ai changer mes bougie c'est pas ca...
j'ai pensé: quelque heure avant que sa marrive j'ai changé mon alternateur par un qui charge à 65A contre un de 50 sa pouré être sa?(je vois pas pk mais bon...)
et esque sa pouré venir de mon alumage plus particulièrement de mes vis patiné?
merci
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 12:39

bon c'est bon problème régler!
En fet c'ést le carbu qui est encrassé!
A savoir que si le régime moteur ne tien pas sans caler entre 1000 et 2000 tr/min cela viens à plus de 99% d'un carbu encrassé!
du coup il faut le démonter entièrement, pièce par pièce! puis faire beigner les pièces dans un produit special dont je n'ai pas le nom en tête puis les soufler avec de l'air sec(compresseur) puis tout remonter!

Vous allez me dire certain: Mais pk avec le stater le ralenti tiens(à froid donc)?
c'est bien simple, on ferme l'entrer d'air et on gave le moteur d'escence donc le moteur a ce qu'il faut pour tourner(bien qu'il ne tourne pas forcement trés bien).

Pour info ma voiture a 94 000 km d'origine donc cette panne peut arrivée à tout moment!

Aller les gua, a vos carbu Very Happy
On retombe dans l'enfance et on fait du mécano, moi j'ai de la chance c'est un carbu simple corp donc plu simple Laughing

a+++
Revenir en haut Aller en bas
Wouamm
Débutant
Débutant
avatar

Masculin
Balance Singe
Nombre de messages : 150
Localisation : Pinpinland (69)
Emploi/loisirs : Mécano, informatique, et d'autres trucs / machins / choses....
Humeur : ?
Date d'inscription : 04/03/2009

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 12:41

Le fait de changer ton alternateur par un 65 A, ça ne modifie pas le ralenti.
Sur les GTL, c'est un allumage éléctronique, donc ça ne peut pas venir des vis platiné (sauf si un allumage à rupteur a été monté à la place....)
Comment se comporte ton moteur ? Il ne tient juste pas le ralenti ? Ou il y a des accoups, ça ne tourne pas rond au dessus du ralenti et dans les tours ?
T'as essayé de retouché ta vis de richesse ?
Revenir en haut Aller en bas
Wouamm
Débutant
Débutant
avatar

Masculin
Balance Singe
Nombre de messages : 150
Localisation : Pinpinland (69)
Emploi/loisirs : Mécano, informatique, et d'autres trucs / machins / choses....
Humeur : ?
Date d'inscription : 04/03/2009

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 12:41

Ba merde, tu m'as doublé Laughing
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 13:00

lol wi voila jté doubler mon poulet Laughing
par contre sa minteresse un alumage a rupteur
ou sa se trouve et pour combien?
merci
Revenir en haut Aller en bas
Wouamm
Débutant
Débutant
avatar

Masculin
Balance Singe
Nombre de messages : 150
Localisation : Pinpinland (69)
Emploi/loisirs : Mécano, informatique, et d'autres trucs / machins / choses....
Humeur : ?
Date d'inscription : 04/03/2009

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 13:11

Ta meilleur compte de garder ton allumage électronique !
Et quand je parlais d'allumage à rupteur, c'est un allumage à vis platiné ! C'est pas pour faire des 'rupteurs' Exclamation
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 13:49

oké chef
Revenir en haut Aller en bas
Electro-Patoo
Apprenti
Apprenti
avatar

Masculin
Capricorne Dragon
Nombre de messages : 1705
Localisation : Gard
Humeur : En mode boulot dodo
Date d'inscription : 28/05/2008

MessageSujet: Re: Problème ralenti!   Ven 10 Avr - 21:49

éhéhéh, une neuneuf qui tappe des ruptures à 5500 trs Very Happy Very Happy j'vois bien le topo lol! lol!
Revenir en haut Aller en bas
GregWave
De passage
De passage
avatar

Masculin
Lion Chat
Nombre de messages : 49
Localisation : Sète
Emploi/loisirs : sono, tuning
Humeur : passiant
Date d'inscription : 18/12/2008

MessageSujet: Re: Problème ralenti!   Sam 11 Avr - 14:02

ptdr
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème ralenti!   

Revenir en haut Aller en bas
 
Problème ralenti!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW polo 6n2 1.0 MPI an 2001 ] problème ralenti
» Problème ralenti et a-coups au changement de rapport ! 1.6 16V
» [vr6]problème ralenti et consommation anormale d'eau
» [325 tds E36] Problème ralenti / Injection
» Problème ralenti Alfa Roméo 156 : besoin de votre aide s'il vous plait

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Mécanique-
Sauter vers: