Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  CalendrierCalendrier  PublicationsPublications  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 pas de chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: pas de chauffage   Lun 11 Mai - 18:52

bonjour a tous
ça fait 4mois que je n'est plus de chauffage,un ami il ma dit que peut être ya un bouchon dans mon circuit de refroidicement,je connais rien du tout dans la mécanique, alor je me tourne vers vous.
a votr avis c'est quoi le probleme?
et comment fair pour réparé ça, existe'il un moyen pour nettoyer le radiateur de refroidicement.
a+
Revenir en haut Aller en bas
Tommy77
Modérateur
Modérateur
avatar

Masculin
Lion Tigre
Nombre de messages : 1119
Localisation : Montreuil sous Bois
Humeur : papa poule
Date d'inscription : 18/01/2008

Feuille de personnage
Jeux: 0

MessageSujet: Re: pas de chauffage   Lun 11 Mai - 18:56

je déplace , mauvaise section...
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Lun 11 Mai - 18:59

Tommy77 a écrit:
je déplace , mauvaise section...
merci
Revenir en haut Aller en bas
Benji
Stagiaire
Stagiaire
avatar

Masculin
Cancer Chèvre
Nombre de messages : 664
Localisation : Montaigu 85600
Date d'inscription : 24/11/2007

Feuille de personnage
Jeux: 1

MessageSujet: Re: pas de chauffage   Lun 11 Mai - 20:38

fais deja une vidange de ton circuit et purge le bien
Revenir en haut Aller en bas
TurboYann
Stagiaire
Stagiaire
avatar

Masculin
Scorpion Tigre
Nombre de messages : 416
Localisation : Anet (28)
Emploi/loisirs : Fonctionnaire / Titine....
Date d'inscription : 27/05/2008

Feuille de personnage
Jeux: 1

MessageSujet: Re: pas de chauffage   Lun 11 Mai - 20:40

Après regarde aussi si ton calorstat n est pas deffectueux...
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 6:56

Benji a écrit:
fais deja une vidange de ton circuit et purge le bien
bonjour
j'ai dèja fait la vidange, mais comment je fais pour purgé?
merci
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 6:58

TurboYann a écrit:
Après regarde aussi si ton calorstat n est pas deffectueux...
bonjour
as que vous avez une photo pour localisé le calorstat, je ne sais pas ou elle se trouve cette piece.merci a vous
Revenir en haut Aller en bas
Tommy77
Modérateur
Modérateur
avatar

Masculin
Lion Tigre
Nombre de messages : 1119
Localisation : Montreuil sous Bois
Humeur : papa poule
Date d'inscription : 18/01/2008

Feuille de personnage
Jeux: 0

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 11:43

peut etre a tu une fuite de liquide au niveau du radia de chauffage... à tu regarder aussi derriere la console ou tu change l'air chaud/froid...
Revenir en haut Aller en bas
Electro-Patoo
Apprenti
Apprenti
avatar

Masculin
Capricorne Dragon
Nombre de messages : 1705
Localisation : Gard
Humeur : En mode boulot dodo
Date d'inscription : 28/05/2008

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 15:49

grrrrr j'ai posté un long message et je sais pas ce qu'il s'est passé mais mon message n'a pas été enregistré.

bon en gros. tu as une seule vérification à faire.

à droite de la pédale d'accélérateur tu as 2 durites qui rentrent dans
l'habitacle. ce sont elles qui vont chauffer en fait, elles rentrent
dans une batterie de chauffe, comme un radiateur.

bref, fais tourner ton moteur de manière à ce qu'il chauffe, le
calorstat n'a rien à voir dans le circuit de chauffage de l'habitacle.
celui ouvre le circuit vers le radiateur. bon effectivement çà peut
influer, mais bref.

fais tourner un peu ton moteur, genre fais un petit tour de paté de
maison, et normalement tes durites en question doivent etre chaudes.

si elles le sont c'est que tu as soit un bouchon dans la batterie dans
la console centrale, soit tu as une tringle de cassée dans ta boite de
chauffe.

si elles sont froides alors c'est que ton circuit est bouché en AMONT,
c'est à dire du coté du moteur. fais déjà ce petit test pour voir ce
qu'il en ai.

ps j'ai eu ce meme problème mais moi j'avais de l'eau claire dans mon
circuit de refroidissement. du jour ou j'ai mis du liquide de
refroidissement çà a bien chauffé, j'ai pas compris pourquoi mais
bon... scratch scratch
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 19:45

Tommy77 a écrit:
peut etre a tu une fuite de liquide au niveau du radia de chauffage... à tu regarder aussi derriere la console ou tu change l'air chaud/froid...

merci Tommy77
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 19:56

Electro-Patoo a écrit:
grrrrr j'ai posté un long message et je sais pas ce qu'il s'est passé mais mon message n'a pas été enregistré.

bon en gros. tu as une seule vérification à faire.

à droite de la pédale d'accélérateur tu as 2 durites qui rentrent dans
l'habitacle. ce sont elles qui vont chauffer en fait, elles rentrent
dans une batterie de chauffe, comme un radiateur.

bref, fais tourner ton moteur de manière à ce qu'il chauffe, le
calorstat n'a rien à voir dans le circuit de chauffage de l'habitacle.
celui ouvre le circuit vers le radiateur. bon effectivement çà peut
influer, mais bref.

fais tourner un peu ton moteur, genre fais un petit tour de paté de
maison, et normalement tes durites en question doivent etre chaudes.

si elles le sont c'est que tu as soit un bouchon dans la batterie dans
la console centrale, soit tu as une tringle de cassée dans ta boite de
chauffe.

si elles sont froides alors c'est que ton circuit est bouché en AMONT,
c'est à dire du coté du moteur. fais déjà ce petit test pour voir ce
qu'il en ai.

ps j'ai eu ce meme problème mais moi j'avais de l'eau claire dans mon
circuit de refroidissement. du jour ou j'ai mis du liquide de
refroidissement çà a bien chauffé, j'ai pas compris pourquoi mais
bon... scratch scratch

bonjour
merci pour votre réponse.
alor j'ai fais comme tu m'avait dit j'ai fais tourné pendant 15 minute le moteur et les durite elles sont devenu toute très chaudes(j'ai cramé mon doit) ,a ton avis j'ai pas de bouchon dans mon circuit,
ou le probleme vient de la console central a ton avis?
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 20:04

j'ai oublié de vous précisé que la montre de la voiture ne s'allume plus, elle marche mais pas l'afficheur(plu de lumière)et ça depuis que mon chauffage et tombé en panne et j'ai remarqué aussi que quand la montre s'allume(lumière) alor le chauffage se met a fonctionné, alor moi je pense que le probleme du chauffage et éléctrique
Revenir en haut Aller en bas
Electro-Patoo
Apprenti
Apprenti
avatar

Masculin
Capricorne Dragon
Nombre de messages : 1705
Localisation : Gard
Humeur : En mode boulot dodo
Date d'inscription : 28/05/2008

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 22:00

c'est curieux en effet, mais le problème est que ce sont des volets qui te permettent de faire le compromis chaud froid, il n'y a, à ma connaissance pas de moteur electrique dans ce bidule...

après peut-être que je me trompe....

à ce moment là je te conseillerai de démonter ton horloge, pour voir ce qu'il y a derrière.

bon je sais que j'ai une boite de ventillation, je vais aller vérifier pour voir ce qu'il peut y avoir comme lien entre la commande de chauffage et l'activité réelle du chauffage...

très curieux ton affaire scratch scratch scratch
Revenir en haut Aller en bas
Doggy
Membre de la grande Famille
Membre de la grande Famille
avatar

Masculin
Lion Cochon
Nombre de messages : 4475
Localisation : Ile de France
Date d'inscription : 30/03/2008

Feuille de personnage
Jeux: 9

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 22:12

Pour purger tu sors ton vase d'expansion et tu le mets en hauteur, esnuite tu laisse tourner le moteur, tu attends un peu que le ventilo se déclenche en surveillant la température ensuite tu coupes le contact, tu prends un tournevis ou petite clé et tu purges en partant de la vis de purge la plus basse jusqu'à la plus haute.

_________________
Revenir en haut Aller en bas
Doggy
Membre de la grande Famille
Membre de la grande Famille
avatar

Masculin
Lion Cochon
Nombre de messages : 4475
Localisation : Ile de France
Date d'inscription : 30/03/2008

Feuille de personnage
Jeux: 9

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 22:15

BEMOR11 a écrit:
j'ai oublié de vous précisé que la montre de la voiture ne s'allume plus, elle marche mais pas l'afficheur(plu de lumière)et ça depuis que mon chauffage et tombé en panne et j'ai remarqué aussi que quand la montre s'allume(lumière) alor le chauffage se met a fonctionné, alor moi je pense que le probleme du chauffage et éléctrique

Tu aurais peut etre une masse de sectionnée?

_________________
Revenir en haut Aller en bas
BemoR11
De passage
De passage


Masculin
Vierge Singe
Nombre de messages : 40
Localisation : LYON
Emploi/loisirs : agent de fabrication chez renault,jeux,natation....
Humeur : cool
Date d'inscription : 27/01/2009

MessageSujet: Re: pas de chauffage   Mar 12 Mai - 23:45

merci a tous pour vos réponses
Revenir en haut Aller en bas
Repar2000-R9
Débutant
Débutant


Masculin
Capricorne Chien
Nombre de messages : 90
Localisation : 92
Date d'inscription : 25/03/2010

Feuille de personnage
Jeux: 1

MessageSujet: Re: pas de chauffage   Sam 10 Juil - 13:36

Bonjour Doggy,
à moins que quelque chose m'ait échappé jusqu'à présent, c'est la première fois que je vois écrit qu'il faut arrêter le moteur au moment d'ouvrir les vis de purge.
D'où tiens-tu cet avis ?
Merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de chauffage   

Revenir en haut Aller en bas
 
pas de chauffage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUTO] Instal vitres elec arrières + radiateur chauffage
» commande ventilateur chauffage
» demontage commande de chauffage
» Durites de chauffage
» Problème de chauffage pas de chauffage..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Mécanique-
Sauter vers: