Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  CalendrierCalendrier  PublicationsPublications  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Gts
De passage
De passage


Masculin
Poissons Tigre
Nombre de messages : 20
Localisation : Besançon
Date d'inscription : 10/06/2010

MessageSujet: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Jeu 10 Juin - 11:13

Rappel du premier message :

Bonjour, Je m'apelle tim, j'ai 24 ans et j'ai fais l'acquisition la semaine passée d'une r9gts pour la somme de 600€, ct ok casiement vierge ac 100 000km. A la recherche d'une voiture pas chere pour partir en vacance avec ma copine au mois de juillet, j'ai craqué pour cette voiture avec laquelle ma mère nous emmenait en vacance quand j'étais gos, avec laquelle mon frangin ma appris mes rudiments de conduite dans les champs quand il a eu la sienne. Maintenant c'est mon tour!

Quand je suis allé voir la voiture, j'ai été agréablement surpris par son état de propreté, tant intérieur que sous le capo. Elle avait tjrs dormie dans un garage. C'était la voiture d'un maniaque sans aucun doute, récupérée par son fils qui voulait s'en débarrasser. A l'essai, j'ai remarqué que je n'entendais pas le moteur au ralenti. A 1000tr/min, pas un bruit. Donc je pars sur la route, arrivée sur une ligne droite, je me rends compte qu'elle commence a chanter à partir de 4000tr/min, comme ma moto de la même année,82. Il faut soit être en bas régime, soit dans les tours mais y a pas grand chose entre les deux. En attendant la voiture marche nickel, et de retour chez ce msr, nous faisons les papiers.

J'ai roulé 400 km environ après l'avoir achetée. J'ai réappris a piloter ce genre d'engin sur les petites routes, et j'avoue avoir retrouvé un plaisir de conduite particulier.
Enfin sur un trajet de 100km environ a un rythme assez soutenue, en arrivant chez moi, je constate que le moteur s'arrête quand je met trop de temps à rétrograder. Arrivé en ville, je me rends compte qu'elle cale dés que je leve le pied de la pedale d'accélérateur. La jauge de temp est ok, mais celle de niveau d'huile indique que j'en ai perdu un peu. Le niveau est tout de même au dessus du min.

J'y retourne le lendemain, démarre la voiture et constate que le ralentie ne tiens plus et que le moteur a un rythme complètement irrégulier en dessous de 2000tr. Genre en dessous de 2000 sans startère, j'arrête d'accélérer, elle s'arrête instantanément. Jpe avoir un semblant de ralenti avec le starter mais ça tourne sur trois pates. Elle démarre bien mais il y a comme...une merde dans le tuyau. Je pense à l'humidité, a l'allumage, au spaghetti de fil au dessus des fusibles, à la carburation, au joint de culasse qui suinte mais très peu, à la jauge de temp qui ne fonctionne en plus de ça. Je me rend compte que je suis complètement perdu. Je suis allé la voir ce matin, j'ai démonté les bougies: noires. J'ai vu un genre de reniflard, durite en caoutchouc qui part du bas moteur et qui va nul part. J'ai touché chaque fiche électrique sous le tableau de bord, et dans le moteur, rien y fait. Après démontage du filtre a air, j'observe que le carbu ac volet est un peu sal, et l'autre a coté, propre. Je ne sais pas ce que signifie double coprs precisement...Quand j'accélere, de l'essence gicle d'une petite tige juste derrière le volet. Si je n'accélère pas, rien ne gicle et le moteur s'arrète. Ici j'ai acces à deux ou trois vis de réglage, mais j'ai l'intituition que le probleme ne vient pas de la.

Je n'ai pas de connaissance particulière en mécanique mais je m'en vas résoudre ce problème tout seul, attendu que je n'ai pas un rond et que c'est la l'intérêt d'avoir ce genre de voiture. J'ai roulé deux ans ac une fiat 128 de 76 mais ça semblait plus simple. Le mec m'a fourni la revue technique, mais je suis pas sur que ça suffise à ce que je me repère. J'espère très fort que je n'ai rien a changer, m'en va nettoyer les bougies et potasser le boukin. Si ça vous inspire qq chose, je suis avide de conseil!
Revenir en haut Aller en bas

AuteurMessage
Amedeo
Stagiaire
Stagiaire


Nombre de messages : 664
Date d'inscription : 30/09/2009

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 11:05

allez !!!! je suis pour la boite a vitesse!!!
Revenir en haut Aller en bas
Gts
De passage
De passage


Masculin
Poissons Tigre
Nombre de messages : 20
Localisation : Besançon
Date d'inscription : 10/06/2010

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 11:19

hum question: ya t il un moyen de démonter partiellement la boite pour avoir accès a l'intérieur sans perturber cette mécanique complexe?
Revenir en haut Aller en bas
Brublovik
De passage
De passage


Masculin
Cancer Dragon
Nombre de messages : 20
Localisation : verneuil sur seine 78
Emploi/loisirs : relaxation massage en entreprise
Humeur : zen
Date d'inscription : 11/05/2010

Feuille de personnage
Jeux: 1

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 12:19

Salut Tim,
C'est pas très glop ton histoire de vis/rondelle dans la boite.
Tu peux essayer de nous prendre une photo du trou dont tu parles?
C'est une mésaventure qui peut aider les autres... je vérifierai bien si ma boite à un trou,
comme toi, "bouchable" avant ce type de misères!

Dans la vidange de la boite, tu devrais voir si ta vis ou rondelle est plus forte que tes pignons.
tu devrais y voir de la limaille de fer. Et si tu dois passer par un changement de boite, en occasion, tu devrais pouvoir trouver ton bonheur. j'ai lu sur un forum, un moteur hs de 19 remplacé par celui d'une ronze. il n'y parle pas de la boite, mais au vues des photos il s'est pas posé la question de mettre l'ensemble boite moteur de la 11 ds la 19. c'est peut-être une piste. ( sur le forum, la cause de l'échange était un carter bas moteur perforé par un bielle)
c peut être une piste....

bon courage et tiens nous au parfum.


Gts a écrit:
J'ai du faire tomber une rondelle ou un boulon dans la boite de vitesse. ça fait un vieux bruit de ferraille qui rebondi en dedans par moment ...
Revenir en haut Aller en bas
JR_70
Apprenti
Apprenti
avatar

Masculin
Poissons Chat
Nombre de messages : 1090
Localisation : Vigo
Emploi/loisirs : Elève ingénieur en mécanique
Humeur : Bonne !
Date d'inscription : 02/07/2009

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 13:43

Et peut être qu'avec la vidange de boite elle sortirait toute seule cette rondelle ( c'est beau de rêver... ) mais on sait jamais et au pire ça te fait une vidange gratuite de l'huile de boîte
Revenir en haut Aller en bas
Gts
De passage
De passage


Masculin
Poissons Tigre
Nombre de messages : 20
Localisation : Besançon
Date d'inscription : 10/06/2010

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 22:25

je remarque la sagesse de JR 70 qui ne manque jamais de se manifester devant ma fougue bacleuse. J'ajouterai nonobstant (lol) que le disque d'embrayage est situé dans un carter sec et que j'ai fait une erreur en parlant de boite de vitesse. C'est donc, disque d'embrayage vs rondelle. Je pronostique une victoire à l'usure du solide disque d'embrayage contre la petite rondelle, et une éviction gyroscopique de la rondelle en limaille, loin du chant de bataille, par les aérations sur tout le pourtour. Mon optimisme me fait peur, mais ouais, faut rêver...
Revenir en haut Aller en bas
Gts
De passage
De passage


Masculin
Poissons Tigre
Nombre de messages : 20
Localisation : Besançon
Date d'inscription : 10/06/2010

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 22:26

et ça empêche pas de faire une vidange de boite a l'occasion d'ailleurs!
Revenir en haut Aller en bas
JR_70
Apprenti
Apprenti
avatar

Masculin
Poissons Chat
Nombre de messages : 1090
Localisation : Vigo
Emploi/loisirs : Elève ingénieur en mécanique
Humeur : Bonne !
Date d'inscription : 02/07/2009

MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   Lun 14 Juin - 23:25

Gts a écrit:
et ça empêche pas de faire une vidange de boite a l'occasion d'ailleurs!




Bah, pour le disque d'embrayage, je n'en ai aucune idée du résultat que cela peut donner dans le pire des cas...sinon, en ce qui concerne la voie de la sagesse...tu pourrais peut être essayé de l'avoir avec un aimant ? ou aller la chercher avec un fil de fer contorsionniste ? Je sais que mes conseils sont peut être pas terrible, ou nécessitant beaucoup de patience et de volonté pour affronter les recoins du compartiment moteur plié dans tout les sens et dans les positions les plus inconfortable qui soient, mais on les aime nos voitures pas vrai ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus   

Revenir en haut Aller en bas
 
Problème moteur, plus de ralenti, bougies noires, jauge température ne monte plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Question] Problème Moteur qui fume et montée en température sur LJ70
» [Zafira B] Jauge température moteur.
» la jauge température ne monte pas
» jauge de température ne monte pas au tableau de bord.
» Problème indicateur de température moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Mécanique-
Sauter vers: