Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  CalendrierCalendrier  PublicationsPublications  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 R11 qui n'avance ... plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Babou
Nouveau membre
Nouveau membre


Masculin
Gémeaux Cheval
Nombre de messages : 3
Localisation : france
Date d'inscription : 02/02/2012

MessageSujet: R11 qui n'avance ... plus    Jeu 2 Fév - 20:33

Bonjour ,

Heureux possesseur d'une R11 essence depuis près de 1 an ( modèle 1985 ) , j'ai un problème depuis ce matin ( hivernal - 15° , si ça peut jouer sur mon problème)
Tout d'abord une batterie HS , donc changement ... jusque là je sais faire ...
Lorsque la voiture tourne , a l'arret rien de spécial ( visiblement ) . Lorsque je roule la voiture semble étouffer , je n'ai plus de puissance , la ronze "broute " et secoue par a coup , et l'échappement fait un bruit de ..."char" ou de pot percé , mais ce n'est pas non plus le cas au premier coup d'oeil .
Est ce que c'est déjà arrivé a l'un-e d'entre vous ?????

Revenir en haut Aller en bas
Fantocho
Apprenti
Apprenti
avatar

Masculin
Cancer Rat
Nombre de messages : 1013
Localisation : 70 haute saone
Emploi/loisirs : Mecanicien
Humeur : Bricolé tout et n importe quoi
Date d'inscription : 09/11/2008

Feuille de personnage
Jeux: 1

MessageSujet: Re: R11 qui n'avance ... plus    Jeu 2 Fév - 20:51

A froid ou a chaud????

A ces température la si le refroidissements de ton carbu est bouché sa peu créer un givrage du carbu et ainsi donner a ton vehicule la puissance d'une patate .

Sa peu étre une explications mais il me faut plus de détails.
Revenir en haut Aller en bas
Babou
Nouveau membre
Nouveau membre


Masculin
Gémeaux Cheval
Nombre de messages : 3
Localisation : france
Date d'inscription : 02/02/2012

MessageSujet: Re: R11 qui n'avance ... plus    Ven 3 Fév - 15:48

a froid j'ai des difficultés pour démarrer , je parcours 50 m elle cale , sur place a froid ce matin j'ai cru que le moteur allait sortir du capot , au moment du démarrage elle faisait de la fumée ( par le pot d'échappement) mais je ne sais pas si c'est a cause du froid ..... a chaud , elle fait du " rodéo " , alors que sur place elle tient le ralenti .
Revenir en haut Aller en bas
Fantocho
Apprenti
Apprenti
avatar

Masculin
Cancer Rat
Nombre de messages : 1013
Localisation : 70 haute saone
Emploi/loisirs : Mecanicien
Humeur : Bricolé tout et n importe quoi
Date d'inscription : 09/11/2008

Feuille de personnage
Jeux: 1

MessageSujet: Re: R11 qui n'avance ... plus    Dim 5 Fév - 14:45

COmme sa j'aurait dit l'allumage a voir dans un premier temps!
Revenir en haut Aller en bas
Babou
Nouveau membre
Nouveau membre


Masculin
Gémeaux Cheval
Nombre de messages : 3
Localisation : france
Date d'inscription : 02/02/2012

MessageSujet: Re: R11 qui n'avance ... plus    Sam 11 Fév - 13:21

Bonjour,
Pour te donner des nouvelles et te dire que tu avais bien vu ,c'était un problème d'allumage ,je te remercie de ton intervention sur mes attentes .
Je reste joignable sur ma boite courriel ,si tu avais besoin ,bon si c'est une question sur la mécanique tu auras compris que là ,je ne suis pas un expert ....merci encore ...au plaisir .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: R11 qui n'avance ... plus    

Revenir en haut Aller en bas
 
R11 qui n'avance ... plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Mécanique-
Sauter vers: