Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 du mal a démarré a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: du mal a démarré a chaud    Sam 12 Juil - 13:33

Bjr a tous,

Suite a mon changement de module renix 007 ma r9 a démarré nickel ,je l'ai laisser chauffer et la le moteur cale
Impossible de redémarrer j'ai attendu quelle avait bien refroidis et elle a redémarré .

J'ai vérifier la tête de delco qui et très abimé (le plastique un fondu sur les plots)

A votre avis cela peut venir de la ou pas merci d'avance

Je change la tête et le doigt aujourd'hui ou demain
Revenir en haut Aller en bas
Baccaronze
Apprenti
Apprenti


Masculin
Balance Tigre
Nombre de messages : 1039
Localisation : 88
Date d'inscription : 01/03/2014

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 14:55

Je veux pas t'inquiéter, mais ça, généralement c'est le signe de la bobine de l'AEI HS...

Mais attends d'autres avis pour être sur que ça ne vient pas d'autre chose Wink


Change déja ta tête + doigt, vu qu'ils sont abimés, et retente le démarrage a chaud, tu verras bien ce qui se passe .
Revenir en haut Aller en bas
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 15:13

Bobine + doigt changé elle cale toujours a chaud

Bizard si vous avez des idée je suis preneur :-) merci
Revenir en haut Aller en bas
Baccaronze
Apprenti
Apprenti


Masculin
Balance Tigre
Nombre de messages : 1039
Localisation : 88
Date d'inscription : 01/03/2014

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 16:49

Je viens de t'en donner une...

Ton ancien AEI, c'etait la bobine qui etait cramée? si c'est pas le cas, essayes de la mettre sur ton nouvel AEI pour voir...
Revenir en haut Aller en bas
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 19:10

A dsl j'avais oublier de te répondre

Ancien aei cramer la bobine et neuve en lisant des forum Renault il parle du capteur pmh qui peut déconner vous en penser quoi???
Revenir en haut Aller en bas
Guigui69.69
Modérateur
Modérateur
avatar

Masculin
Poissons Chien
Nombre de messages : 2963
Localisation : Bû 28410
Emploi/loisirs : menuisier / renault turbo
Humeur : joyeux en turbo
Date d'inscription : 14/08/2010

Feuille de personnage
Jeux: 0

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 19:16

Ta voiture ne démarrerait pas si le capteur pmh était mort.
Si tu as un multimètre, tu peux tester ton aei avec l'aide de la rta.
Revenir en haut Aller en bas
Baccaronze
Apprenti
Apprenti


Masculin
Balance Tigre
Nombre de messages : 1039
Localisation : 88
Date d'inscription : 01/03/2014

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 19:35

La bobine est neuve? c'est pas un AEI d'occase que tu as acheté? (désolé d'insister mais j'essaye de comprendre pour mieux cibler la panne).

Avant de cramer l'AEI, elle démarrait comment a chaud?
Revenir en haut Aller en bas
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 19:58

J'ai change le module d'allumage par un occasion et j'ai mis une bobine neuve

J'ai récupérait la voiture a un garage qui la jeter ,elle démarré plus il ma juste dit que le module d'allumage était HS donc je l'ai changer par un avec la même référence et j'ai acheter la bobine neuve que j'ai montée,la voiture a démarré nickel mes des quelle et chaude 30min au ralenti elle cale et a bcp de mal a redémarrer .
A froid ralenti nickel elle accélére bien etc le problème et juste a chaud.

Elle n'avais pas rouler depuis un moment et dormer dehor voilà pour les info que je peut donné elle et de 83 1,4gtl merci de me répondre baccaronze :-)
Revenir en haut Aller en bas
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 20:02

Re et pour le capteur pmh sur certain forum Renault il dise que c'est un défaut Renault a chaud le capteur pmh donne des mauvaise info d'après eux voilà je voulais vos avis aaussi sur se sujet je peux déjà le nettoyer sa ferais pas de mal je pense Neutral
Revenir en haut Aller en bas
Guigui69.69
Modérateur
Modérateur
avatar

Masculin
Poissons Chien
Nombre de messages : 2963
Localisation : Bû 28410
Emploi/loisirs : menuisier / renault turbo
Humeur : joyeux en turbo
Date d'inscription : 14/08/2010

Feuille de personnage
Jeux: 0

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 20:08

Tu la laisses tourner 30 min au ralenti? Car si oui, je dirais que ton essence part en vapeur dans le carbu à cause du collecteur d'échappement qui est juste en dessous.
Essayes de rouler au lieu de la laisser tourner au ralenti pour voir si le phénomène se produit en roulant..
Revenir en haut Aller en bas
Teddy59120
Nouveau membre
Nouveau membre


Masculin
Verseau Dragon
Nombre de messages : 11
Localisation : nord
Date d'inscription : 07/07/2014

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Sam 12 Juil - 20:23

Oui j'avais lu sa aussi ya un moyen de résoudre se problème ou pas merci :-)
Revenir en haut Aller en bas
Hurley14
Modérateur
Modérateur
avatar

Masculin
Poissons Cheval
Nombre de messages : 6423
Localisation : calvados,vire
Emploi/loisirs : éleveur de r11
Date d'inscription : 04/02/2011

Feuille de personnage
Jeux: 1

MessageSujet: Re: du mal a démarré a chaud    Dim 13 Juil - 5:11

Bah si elle ne veut pas redemarer a chaud c'est que soit les bougie sont encrasser ou morte

soit l'AEI chauffe = hs

ou alors la tete d'allumeur hs ( j'ai eux le probleme y a 2 mois )

_________________
les webers ne parlent pas...ils chantent!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: du mal a démarré a chaud    

Revenir en haut Aller en bas
 
du mal a démarré a chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage à froid sur Trafic P1400 D
» Gros bruit moteur lorsque je braque à chaud !
» [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)
» Avec votre réchaud, vous cuisinez quoi ?
» Kit 175 Chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Moteur « Cléon-Fonte »-
Sauter vers: