Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  CalendrierCalendrier  PublicationsPublications  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  ---LIENS---  FacebookFacebook  

Partagez | 
 

 [vince70300] Alfa 147 1.6 TS 120

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Vince70300
De passage
De passage
avatar

Masculin
Lion Serpent
Nombre de messages : 36
Localisation : Haute Saone
Date d'inscription : 12/01/2016

MessageSujet: [vince70300] Alfa 147 1.6 TS 120   Mer 13 Jan - 12:58

Bonjour à tous,

Voilà la deuxième voiture actuelle à la Maison. Une Alfa Roméo 147 TS 120 de 2000.
Acheté à un revendeur de voitures/Garagiste/magouilleur qui est actuellement en prison pour trafic de drogue. Mais il était en face du parking de mon travail. Je venais de perdre ma Cooper S. J'avais récupéré un peu d'argent sans compter tous les frais occasionnés par la panne en Autriche. Bref. Une 147 essence, 192 000 km, bien équipée (sièges cuir, clim bi zone etc), 2 500 € .... ma fois, dans le coin, c'était pas mal. Sachant qu'en un mois, en + de la voiture HS, j'avais racheté une 307 HDI, moteur HS, on m'a prêté une Clio III mais c'était pendant les vacances du gars, et je roulais en 205 GRD avec les triangles HS (avec toutes les contraintes que ça génère)

La voiture a aujourd'hui 220 000. Achetée en Sept 2014. ça roule aussi pas mal Smile Sachant qu'elle a toujours fuit (essence/huile). Elle est restée immobilisée 3 mois dans le garage magouilleur. Voyant moteur allumé. Le train avant claque mais ça sert à rien de refaire tant que ça fuiera (ça rend tous les silent blocs poreux). et les garages 'normaux' ne trouvent pas d'où viennent la fuite d'essence.
Mais quand la R11 roulera, c'est l'Alfa qui sera immobilisée pour tout démonter et tout refaire.
Parce que je ne risque pas de m'en débarrasse : c'est incassable !!
Alors les problèmes :
- ça fuit
- ça consomme de l'huile
- le moteur claque
- le compteur fait sapin de Noël
- quand il ne s'éteind pas directement
- voyant moteur allumé
- le régulateur se déconnecte tout seul des fois
- le compteur est faux, archi faux (à 130, je suis à 115 au radar)
- la fixation de la vitre conducteur au mécanisme d'ouverture est cassé.
- règlage des feux éléctrique. Oui j'ai bien le petit bouton, il tourne bien. Il m'affiche bien tout ça au compteur. Mais sur les phares en revanche ....
Mais elle peut tout faire (même chargée à fond), elle m'emmène n'importe où (je suis allé, en serrant les fesses, jusqu'à Magny Cours : 950 km A/R, fait avec 1 seul plein donc conso de 6l avec le pied léger et juste un problème de bulle d'air dans le circuit hydraulique de l'embrayage mais ça a tenu jusqu'à l'arrivée). Elle peut rouler quasi sans huile, j'ai déjà oublié de remettre le bouchon d'huile. Après 15 jours dans le froid par -10°C, 1 coup de clé et ça démarre .... J'avais jamais vu ça depuis le moteur TU Peugeot. En même temps, le Twin Spark est aussi de conception ancienne. j'espère avoir un 1.4 Renault Cléon si solide mais j'ai eu une Twingo Cléon, donc j'ai pas de doutes Wink
Mais de toute façon, la voiture sera refaite. Les italiennes ont mauvaise réputation. Alors oui ça tombe en lambeaux, mais je suis persuadé qu'avec un moteur avec les joints refaits, elle peut faire encore des bornes. Peut être pas attend que mes 205.
Quelques photos. il faut que je trouve des feux arrières d'origine à des prix décents. Wink
Pour les plaques : j'ai porté plainte pour vol car le magouilleur ne voulait pas me rendre la voiture. J'ai donc changé les plaques depuis.




Revenir en haut Aller en bas
http://vince70300.wix.com/vmphotos
Dje
Modérateur
Modérateur
avatar

Masculin
Taureau Tigre
Nombre de messages : 5117
Localisation : Lyon
Humeur : Ronze attitude !!
Date d'inscription : 01/05/2012

Feuille de personnage
Jeux: 1

MessageSujet: Re: [vince70300] Alfa 147 1.6 TS 120   Mer 13 Jan - 18:17

C'est une sacré aventure tes autos Laughing Laughing Laughing
J’espère que ça sera pas la même pour ta Ronze  Very Happy

_________________
"If in doubt, Flat out" Colin McRae
Revenir en haut Aller en bas
Vince70300
De passage
De passage
avatar

Masculin
Lion Serpent
Nombre de messages : 36
Localisation : Haute Saone
Date d'inscription : 12/01/2016

MessageSujet: Re: [vince70300] Alfa 147 1.6 TS 120   Jeu 14 Jan - 8:38

En 2014 j'ai eu 9 voitures différentes :p
Pour la R11, si c'est comme la 205 RG (qui aura un topic aussi), ça devrait le faire
La 205, à part l'entretien courant, j'ai fait 78 000 km en 14 mois (je bossais à 100 bornes de chez moi) et elle me grillait juste des modules d'allumage.
Revenir en haut Aller en bas
http://vince70300.wix.com/vmphotos
Contenu sponsorisé




MessageSujet: Re: [vince70300] Alfa 147 1.6 TS 120   

Revenir en haut Aller en bas
 
[vince70300] Alfa 147 1.6 TS 120
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» A propos de circuit et d'Alfa 75
» 2015 - [Alfa Romeo] Giulia [Tipo 952]
» Changement de joint de culasse alfa 75 turbo
» Alfa Romeo Alfetta GTV Inox
» Photos alfa romeo 75 2 l twin spark de l ile de la reunion

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: DIVERS :: L'automobile en générale-
Sauter vers: